CentOS 5.x 使用的 PHP 版本為 5.1.x,若要使用 PHP 5.2 的
版本,又不想裝 EPEL,以下有個簡單的方式,可以同步升級至
相關的 PHP 套件。

paul 發表在 痞客邦 PIXNET 留言(0) 人氣()